<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?resize=259%2C194"/>
        <link rel="pingback" href="http://www.elregionalpr.com/xmlrpc.php" />
    	    <title>Tribunal ordena entrega de documentos a pescadores &#8211; Periódico El Regional</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; Feed" href="http://www.elregionalpr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; RSS de los comentarios" href="http://www.elregionalpr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionalpr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elregionalpr.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.elregionalpr.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.12' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='fb-messenger-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/css/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_contact_display-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/socialcontactdisplay.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/entypo.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elregionalpr.com/wp-content/plugins/xt-facebook-events/assets/css/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='xt-facebook-events-front-css'  href='http://www.elregionalpr.com/wp-content/plugins/xt-facebook-events/assets/css/xt-facebook-events.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/flexslider.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/justifiedGallery.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/magnific-popup.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_style-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/kid_style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_responsive-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/responsive.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-enjoy_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=1563554310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elregionalpr.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a5c9cf972b70f00137efeed'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/js/subscribe-unlock.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.elregionalpr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionalpr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionalpr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esperan por el Senado para aprobación del PS217' href='http://www.elregionalpr.com/esperan-por-el-senado-para-aprobacion-del-ps217/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/" />
<link rel='shortlink' href='https://wp.me/p4koMI-39X' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F&#038;format=xml" />
<meta property="fb:app_id" content="367413466753937"/>			<meta property="fb:pages" content="127193697322166" />
			<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":12149,"post_name":"tribunal-ordena-entrega-de-documentos-a-pescadores","post_title":"Tribunal ordena entrega de documentos a pescadores","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":111,"name":"Ambiente","slug":"ambiente","term_group":0,"term_taxonomy_id":111,"taxonomy":"category","description":"","parent":6,"count":2,"filter":"raw","cat_ID":111,"category_count":2,"category_description":"","cat_name":"Ambiente","category_nicename":"ambiente","category_parent":6},{"term_id":6,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":1294,"filter":"raw","cat_ID":6,"category_count":1294,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0},{"term_id":126,"name":"Tribunales","slug":"tribunales","term_group":0,"term_taxonomy_id":126,"taxonomy":"category","description":"","parent":6,"count":1,"filter":"raw","cat_ID":126,"category_count":1,"category_description":"","cat_name":"Tribunales","category_nicename":"tribunales","category_parent":6}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="297108" async></script><!-- Google Maps API -->
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAvjcr3MCiSKGGfDDv4zHiZg0rEb2SL-UM&sensor=false"></script>
    <script>
var map;
function initialize() {
  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng(17.983969,-66.1160245)
  };
  map = new google.maps.Map(document.getElementById('map-canvas'),
      mapOptions);
      map.setMapTypeId(google.maps.MapTypeId.roadmap);    
}

google.maps.event.addDomListener(window, 'load', initialize);

    </script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            var ajaxurl = 'http://www.elregionalpr.com/wp-admin/admin-ajax.php';
        </script>
    
		<script>var subscribeunlock_cookie_value = "ilovelencha";</script>            <style type='text/css' media="all">
             

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, .main-nav #main-menu .menu > li > a:hover, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a, .main-nav #main-menu .menu > li.current-menu-item > a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon
                {background-color: #D13030}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover
                    {color: #D13030}
                
                ::selection
                {background-color: #D13030}
                ::-moz-selection 
                {background-color: #D13030}
                
                body::-webkit-scrollbar-thumb
                {background-color: #D13030}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .top-bar, .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #D13030}
                 
                
        
                                .main-nav .header-inner, #main-mobile-menu, .kid-mega-menu, .kid-mega-menu .kid-sub-sub-menu, .kid-dropdown-menu,
                    .kid-dropdown-menu .kid-sub-sub-menu, #main-search .searchform-wrap > input,
                    .footer, .footer .kid-header .main-title h3, .module-post-jaro-wrap, .kid-header .main-title, .footer .kid-header .main-title
                    {background-color: #19232d}
                    
                               
                    {color: #19232d}
                    
                    .footer .widget-posts-list ul li.type-in
                    {border-color: #19232d}
                
                
                
                            body {background: none !important}
                        </style>
            <link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=270%2C270" />


<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
  })
  (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-86108667-1', 'auto', {
      'siteSpeedSampleRate': '1'   });
      ga('require', 'linkid', 'linkid.js');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    document.addEventListener("DOMContentLoaded", function (event) {
      window.addEventListener('load', function () {


        
          //Track Downloads
          var links_download = document.querySelectorAll('a');
          links_download.forEach(function (link, key, listObj) {
              if (link.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)) {
                  link.addEventListener('click', function (e) {
                      ga('send', 'event', 'download', 'click', e.target.href);
                  });
              }
          });


          //Track Mailto
          var links_mailto = document.querySelectorAll('a[href^="mailto"]');
          links_mailto.forEach(function (link, key, listObj) {


              link.addEventListener('click', function (e) {
                  ga('send', 'event', 'email', 'send', e.target.href);
              });
          });
                  //Track Outbound Links
          var links_out = document.querySelectorAll('a[href^="http"]');
          links_out.forEach(function (link, key, listObj) {
              if (!link.href.match(/.*\.(1)(\?.*)?$/)) {
                  if (link.href.indexOf('.elregionalpr.com') == -1) {
                      link.addEventListener('click', function (e) {
                          ga('send', 'event', 'outbound', 'click', e.target.href);
                      });
                  }
              }


          });
              });
  });
  </script><style type="text/css" title="dynamic-css" class="options-output">.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a{font-family:Roboto;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li{font-family:Roboto;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Roboto;font-weight:500;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:"PT Sans";font-weight:400;font-style:normal;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-12149 single-format-standard" itemscope itemtype=&quot;http://schema.org/Article&quot; >
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar  clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960"><a href="http://www.elregionalpr.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a href="http://www.elregionalpr.com/wp-content/uploads/2017/06/MEDIA-KIT-2017-PEQ.pdf">Media Kit</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://www.elregionalpr.com/mapa-cobertura/">Mapa Cobertura</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://www.elregionalpr.com/suscribete-a-la-edicion-electronica/">Suscríbete a la Edición Electrónica</a></li>
<li id="menu-item-3118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3118"><a href="http://www.elregionalpr.com/contacto/">Contacto</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="http://www.facebook.com/elregionalpr" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
				      							
				                                    
                                
                                
                				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.elregionalpr.com">
                                <img src="http://www.elregionalpr.com/wp-content/uploads/2018/11/LOGO-EL-REGIONAL-Nuevo.jpg" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open -->                             
            			<div class="header-banner">
                                                        <a class="ads-banner-link" target="_blank" href="">
                				    <img class="ads-banner" src="http://www.elregionalpr.com/wp-content/uploads/2019/01/banner728.jpg" alt="Header Banner"/>
                                </a>
                             
            			</div>                            
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            
			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="http://elregionalpr.com/edicion.php">Última Edición</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol</a></li>
	<li id="menu-item-10115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10115"><a href="http://www.elregionalpr.com/category/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-3192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
</ul></div></li>
<li id="menu-item-10112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10112"><a href="http://www.elregionalpr.com/category/noticias/foro-legal/">Foro Legal</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10165"><a href="http://www.elregionalpr.com/category/especial-2/">Especial</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-10220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10220"><a href="http://www.elregionalpr.com/category/noticias/pedagogia/">Pedagogía</a></li>
	<li id="menu-item-10225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10225"><a href="http://www.elregionalpr.com/category/especial-2/pediatria/">Pediatría</a></li>
</ul></div></li>
<li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10320"><a href="http://www.elregionalpr.com/category/actividades/semana-de-la-mujer/">Semana de la Mujer</a></li>
	<li id="menu-item-10321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10321"><a href="http://www.elregionalpr.com/category/actividades/semana-del-ejecutivo-de-ventas/">Semana del Ejecutivo de Ventas</a></li>
</ul></div></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div><div id="main-mobile-menu" class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="http://elregionalpr.com/edicion.php">Última Edición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10115"><a href="http://www.elregionalpr.com/category/deportes/artes-marciales/">Artes Marciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10112"><a href="http://www.elregionalpr.com/category/noticias/foro-legal/">Foro Legal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10165"><a href="http://www.elregionalpr.com/category/especial-2/">Especial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10220"><a href="http://www.elregionalpr.com/category/noticias/pedagogia/">Pedagogía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10225"><a href="http://www.elregionalpr.com/category/especial-2/pediatria/">Pediatría</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10320"><a href="http://www.elregionalpr.com/category/actividades/semana-de-la-mujer/">Semana de la Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10321"><a href="http://www.elregionalpr.com/category/actividades/semana-del-ejecutivo-de-ventas/">Semana del Ejecutivo de Ventas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div>                            
                        <div id="main-search">
    
    				        <form action="http://www.elregionalpr.com//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>    
                        </div><!--main-search-->
                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
			<!-- nav close -->

        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.elregionalpr.com/category/noticias/ambiente/">Ambiente</a><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a><a href="http://www.elregionalpr.com/category/noticias/tribunales/">Tribunales</a>    						</div>					
                            <h3 class="post-title">
    							Tribunal ordena entrega de documentos a pescadores        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				noviembre 1, 2019                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="259" height="194" src="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?resize=259%2C194" class="attachment-enjoy_750_375 size-enjoy_750_375 wp-post-image" alt="" data-attachment-id="12150" data-permalink="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/pescadores/" data-orig-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?fit=259%2C194" data-orig-size="259,194" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pescadores" data-image-description="" data-medium-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?fit=259%2C194" data-large-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?fit=259%2C194" /></div>                                                <div class="article-content">
                                                        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>EL REGIONAL<br />
<a href="mailto:redaccion@elregionalpr.com" target="_blank" rel="noopener">redaccion@elregionalpr.com</a></p>
<p>La jueza superior Lauracelis Roques Arroyo, ordenó al Departamento de recursos Naturales y Ambientales la entrega de documentos sobre el uso de fondos federales a la Federación de Pescadores y Defensores del Mar de Puerto Rico.</p>
<p>“En vista de que la Peticionada no demostró la existencia de intereses de mayor jerarquía que el derecho constitucional de acceso a la información pública, se declara CON LUGAR el recurso de mandamus presentado por la Federación de Pescadores y se ORDENA a la Peticionada que suministre a la Federación de Pescadores, los siguientes documentos públicos: (1) copia de cualquier otra comunicación oficial o documento intercambiado entre la NOAA y el DRNA relacionado al plan de gastos para el uso de estos fondos; (2) copia de cualquier propuesta enmendada sobre el plan de gastos que fuera originalmente sometida en el 2018, y (3) copia de cualquier otro documento adicional necesario para viabilizar la participación efectiva de los pescadores en la reunión que ha sido convocada para el 16 de julio de 2019, incluyendo, alguna propuesta para la distribución del uso de los fondos señalados. La parte demandada dispone de dos (2) días laborables, a vencer el lunes, 4 de noviembre de 2019, para cumplir con la divulgación ordenada”, indica la Sentencia.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<figure>
<figcaption>Publicidad</figcaption>
<a href="mailto:jvega@elregionalpr.com?subject=Costo de Publicidad"><IMG SRC="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/AD350.jpg?w=1050" data-recalc-dims="1"></a>
</figure></div>

<p>El 30 de agosto de 2019, la Federación de Pescadores y Defensores del Mar, Inc. presentó una Petición de Mandamus contra la abogada Tania Vázquez Rivera en su capacidad oficial como Secretaria del Departamento de Recursos Naturales y Ambientales (“DRNA”).<br />
El recurso de mandamus procura obtener documentos relacionados con una propuesta de plan de gastos de fondos asignados por la National Oceanic and Atmospheric Administration (“NOAA”) para la asistencia en desastres a la industria de la pescadería.</p>
<p>La Federación de Pescadores alegó que cursó comunicaciones escritas a la Secretaria requiriendo la producción de los documentos.<br />
El 30 de agosto de 2019, este Tribunal emitió Orden acortando el término para que la Peticionada compareciera por escrito.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Luego de algunos incidentes procesales, el 23 de septiembre de 2019, la Secretaria presentó una Moción de Desestimación en la que sostuvo que la controversia de epígrafe no era justiciable, por motivo de que el recurso de mandamus era prematuro toda vez que no existía una propuesta aprobada.</p>
<p>Además, planteó que la Federación de Pescadores carecía de legitimación activa por no haber sufrido daño alguno.<br />
De igual modo, la Peticionada sostuvo que la información solicitada estaba protegida por privilegios probatorios. También, señaló que los documentos requeridos no eran finales, por lo cual su “divulgación acarrearía un perjuicio al buen funcionamiento del Gobierno, ya que al ordenar en este momento la publicación de esa información se atenta contra el proceso ejecutivo de toma de decisiones”.<br />
También, indicó que el privilegio ejecutivo impide la divulgación de los documentos solicitados, puesto que estos contienen “información confidencial que atraviesa un proceso de cambio porque está siendo evaluada y analizada, implica la divulgación de material de trabajo que está siendo al presente utilizado como parte del proceso deliberativo”.</p>
<p>Los pescadores presentaron argumentos en contra de esa posición del DRNA, y el tribunal le dio la razón.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                    </div>
                            <!-- TAGS -->
                            <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F&amp;text=Tribunal%20ordena%20entrega%20de%20documentos%20a%20pescadores','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F&amp;text=Tribunal%20ordena%20entrega%20de%20documentos%20a%20pescadores"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Ftribunal-ordena-entrega-de-documentos-a-pescadores%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.elregionalpr.com/esperan-por-el-senado-para-aprobacion-del-ps217/">Esperan por el Senado para aprobación del ...</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <div class="kid-author-box clear-fix"><div class="kid-author-avatar"><a href="http://www.elregionalpr.com/author/redaccion/"><img alt='' src='http://0.gravatar.com/avatar/9334b648ddeb91d96259ec77c1e91dd6?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9334b648ddeb91d96259ec77c1e91dd6?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a></div><div class="author-info" itemprop="author"><h3><a href="http://www.elregionalpr.com/author/redaccion/">ElRegionalPR.com</a></h3></div></div><!-- close author-infor-->                                                <meta itemprop="author" content="ElRegionalPR.com"><meta itemprop="headline " content="Tribunal ordena entrega de documentos a pescadores"><meta itemprop="datePublished" content="2019-11-01T11:06:37+00:00"><meta itemprop="image" content="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2019/11/Pescadores.jpg?fit=259%2C194"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/comunidad-de-carite-reclama-atencion-del-gobierno/">
                                    <img width="330" height="220" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?resize=150%2C100 150w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?resize=330%2C220 330w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?zoom=2&amp;resize=330%2C220 660w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="6150" data-permalink="http://www.elregionalpr.com/img-3085-editida/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517585068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.000606060606061&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-3085 editida" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/02/IMG-3085-editida.jpg?fit=1024%2C768" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/noticias/">Noticias</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/comunidad-de-carite-reclama-atencion-del-gobierno/">
									Comunidad de Carite reclama atención del gobierno								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				febrero 7, 2018                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/patillas-honra-a-sus-heroes-del-deporte/">
                                    <img width="330" height="220" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?resize=150%2C100 150w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?resize=330%2C220 330w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?zoom=2&amp;resize=330%2C220 660w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="7555" data-permalink="http://www.elregionalpr.com/img-0115/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?fit=2592%2C1936" data-orig-size="2592,1936" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad mini&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527430982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-0115" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?fit=300%2C224" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2018/05/IMG-0115.jpg?fit=1024%2C765" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/deportes/">Deportes</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/patillas-honra-a-sus-heroes-del-deporte/">
									Patillas honra a sus héroes del deporte								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				mayo 30, 2018                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/tribunal-ordena-entrega-de-documentos-a-pescadores/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-guayama" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-521 awe-desc-chubasco" style=" color: #ffffff;  background-color: #bf1e2e; "><div class="awesome-weather-header">Guayama</div><div class="awesome-weather-current-temp"><strong>79<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">chubasco</div><div class="awe_humidty">Humedad: 83%</div><div class="awe_wind">Viento: 6mph ESE</div><div class="awe_highlow">Máx: 81 &bull; Mín: 80</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">81<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">81<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">82<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">82<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="media_image-11" class="widget widget_media_image"><div class="kid-header"><div class="main-title"><h3>Última Edición</h3></div></div><a href="https://issuu.com/elregionalguayama/docs/perio_dico_el_reginal_edicio_n_1043_-_web" target="_blank"><img width="750" height="857" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?fit=750%2C857" class="image wp-image-12111 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?w=750 750w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?resize=263%2C300 263w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?resize=400%2C457 400w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="12111" data-permalink="http://www.elregionalpr.com/screen-capture-54/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?fit=750%2C857" data-orig-size="750,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Capture" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?fit=263%2C300" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2019/10/Screen-Capture-3.jpg?fit=750%2C857" /></a></aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="kid-header"><div class="main-title"><h3>Suscríbase a nuestra versión digital</h3></div></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4053 mc4wp-form-basic" method="post" data-id="4053" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1572957266" /><input type="hidden" name="_mc4wp_form_id" value="4053" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="ubm-banners-2" class="widget ubm_widget"><div class="kid-header"><div class="main-title"><h3>Publicidad</h3></div></div>        <div class="ubm_banner">
                        <a href="mailto:gerente@elregionalpr.com" target="_self" rel="dofollow">
                    	<img src="http://www.elregionalpr.com/wp-content/uploads/useful_banner_manager_banners/20-PROMO EL REGIONAL 1CUARTO_NEW.jpg" width="350" height="450" alt="" />
                            </a>
                    </div>
        </aside><aside id="social_contact_display-2" class="widget widget_social_contact_display"><div class="widget-text wp_widget_plugin_box" style:><p></p><br /><br /><strong>Síguenos</strong><br /><br /><div class="scd-facebook"><a href="http://www.facebook.com/elregionalpr" target="_blank" class="social">Facebook</a></div><div class="scd-twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank" class="social">Twitter</a></div><div class="scd-instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank" class="social">Instagram</a></div><div class="scd-youtube"><a href="https://www.youtube.com/channel/UCScvDb49d0fPbuVBa7CCPhg" target="_blank" class="social">YouTube</a></div></div></aside><aside id="kid_facebook-2" class="widget widget-facebook"><div class="kid-header"><div class="main-title"><h3>Síguenos en Facebook</h3></div></div>		
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Felregionalpr&amp;width=300&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" scrolling="no" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true" show-border="false"></iframe>
			</div>
		</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info"><div class="kid-header"><div class="main-title"><h3>Contacto</h3></div></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=calle+mc+arthur+#22+guayama+pr+00784" target="_blank">Calle Mc Arthur #22<br/>Guayama PR 00784</a></div><div class="confit-phone"><span itemprop="telephone">787-864-5538</span></div><div class="confit-email"><a href="mailto:elregionalpr@gmail.com ">elregionalpr@gmail.com </a></div><div class="confit-hours" itemprop="openingHours">Lunes a Viernes<br/>8:00 a.m. - 5:00 p.m.</div></div></aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                                ?>
    <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright">&#169; Copyright 2017 Periódico El Regional de Guayama. Todo los derechos reservados.</div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <!-- FB Messenger -->
<div id="fbMsg">
	<img data-remodal-target="fb-messenger" src="http://www.elregionalpr.com/wp-content/plugins/fb-messenger/images/fb-messenger.png">
</div>

<div class="remodal" data-remodal-id="fb-messenger">
	<div class="fb-page" data-tabs="messages" data-href="https://www.facebook.com/ElRegionalpr" data-width="310" data-height="330" data-href="https://www.facebook.com/ElRegionalpr" data-small-header="true"  data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true">
		<div class="fb-xfbml-parse-ignore">
			<blockquote>Loading...</blockquote>
		</div>
	</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End FB Messenger -->
	<div style="display:none">
	<div class="grofile-hash-map-9334b648ddeb91d96259ec77c1e91dd6">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.elregionalpr.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/js/index.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/imagesloaded.pkgd.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.fitvids.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/justifiedGallery.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.magnific-popup.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/masonry.pkgd.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/ticker.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.flexslider.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/module-load-post.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/classic-blog-load-post.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/large-blog-load-post.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/kid_post_review.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/customjs.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.3'></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=367413466753937&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'63967180',post:'12149',tz:'-4',srv:'www.elregionalpr.com'} ]);
	_stq.push([ 'clickTrackerInit', '63967180', '12149' ]);
</script>
 
</body>
</html>