<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?resize=330%2C220"/>
        <link rel="pingback" href="http://www.elregionalpr.com/xmlrpc.php" />
    	    <title>Aguas feas &#8211; Periódico El Regional</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; Feed" href="http://www.elregionalpr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; RSS de los comentarios" href="http://www.elregionalpr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionalpr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elregionalpr.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.elregionalpr.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fb-messenger-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_contact_display-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/socialcontactdisplay.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/entypo.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elregionalpr.com/wp-content/plugins/xt-facebook-events/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='xt-facebook-events-front-css'  href='http://www.elregionalpr.com/wp-content/plugins/xt-facebook-events/assets/css/xt-facebook-events.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/justifiedGallery.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_style-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/kid_style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_responsive-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-enjoy_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=1498067360' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elregionalpr.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/js/subscribe-unlock.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.elregionalpr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionalpr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionalpr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asociación Alcaldes asegura repartición de fondos discrimina contra 45 municipios PPD' href='http://www.elregionalpr.com/asociacion-alcaldes-asegura-reparticion-de-fondos-discrimina-contra-45-municipios-ppd/' />
<link rel='next' title='Sol, playa, arena y&#8230;protección contra el cáncer de piel' href='http://www.elregionalpr.com/sol-playa-arena-y-proteccion-contra-el-cancer-de-piel/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.elregionalpr.com/aguas-feas/" />
<link rel='shortlink' href='http://wp.me/p4koMI-1kF' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F&#038;format=xml" />
<meta property="fb:app_id" content="367413466753937"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":5125,"post_name":"aguas-feas","post_title":"Aguas feas","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":577,"filter":"raw","cat_ID":6,"category_count":577,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0},{"term_id":7,"name":"Salud","slug":"salud","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":62,"filter":"raw","cat_ID":7,"category_count":62,"category_description":"","cat_name":"Salud","category_nicename":"salud","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="297108" async></script><!-- Google Maps API -->
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAvjcr3MCiSKGGfDDv4zHiZg0rEb2SL-UM&sensor=false"></script>
    <script>
var map;
function initialize() {
  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng(17.983969,-66.1160245)
  };
  map = new google.maps.Map(document.getElementById('map-canvas'),
      mapOptions);
      map.setMapTypeId(google.maps.MapTypeId.roadmap);    
}

google.maps.event.addDomListener(window, 'load', initialize);

    </script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
        <script type="text/javascript">
            var ajaxurl = 'http://www.elregionalpr.com/wp-admin/admin-ajax.php';
        </script>
    
		<script>var subscribeunlock_cookie_value = "ilovelencha";</script>            <style type='text/css' media="all">
             

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, .main-nav #main-menu .menu > li > a:hover, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a, .main-nav #main-menu .menu > li.current-menu-item > a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon
                {background-color: #D13030}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover
                    {color: #D13030}
                
                ::selection
                {background-color: #D13030}
                ::-moz-selection 
                {background-color: #D13030}
                
                body::-webkit-scrollbar-thumb
                {background-color: #D13030}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .top-bar, .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #D13030}
                 
                
        
                                .main-nav .header-inner, #main-mobile-menu, .kid-mega-menu, .kid-mega-menu .kid-sub-sub-menu, .kid-dropdown-menu,
                    .kid-dropdown-menu .kid-sub-sub-menu, #main-search .searchform-wrap > input,
                    .footer, .footer .kid-header .main-title h3, .module-post-jaro-wrap, .kid-header .main-title, .footer .kid-header .main-title
                    {background-color: #19232d}
                    
                               
                    {color: #19232d}
                    
                    .footer .widget-posts-list ul li.type-in
                    {border-color: #19232d}
                
                
                
                        </style>
            <link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=270%2C270" />


<script>
/* WEB DORADO GOOGLE ANALYTICS TRACKING CODE */        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-86108667-1', 'auto', {'siteSpeedSampleRate': '1' });
    
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).on('load',function () {
                //Track Downloads
                jQuery('a').filter(function () {
                    return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
                }).click(function (e) {
                    ga('send', 'event', 'download', 'click', this.href);
                });

                //Track Mailto
                jQuery('a[href^="mailto"]').click(function (e) {
                    ga('send', 'event', 'email', 'send', this.href);
                });
                        //Track Outbound Links
                      jQuery('a[href^="http"]').filter(function () {
                          if (!this.href.match(/.*\.(1)(\?.*)?$/)) {
                              if (this.href.indexOf('.elregionalpr.com') == -1) {
                                  return this.href
                              }
                              ;
                          }
                      }).click(function (e) {
                          ga('send', 'event', 'outbound', 'click', this.href);
         });
                  });
    });

</script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#e5e5e5;background-repeat:repeat;background-size:inherit;background-attachment:scroll;background-position:right top;background-image:url('http://www.elregionalpr.com/wp-content/uploads/2017/04/Light-aluminum-Grey-Seamless-Pattern-For-Website-Background.jpg');}.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a{font-family:Roboto;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li{font-family:Roboto;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Roboto;font-weight:500;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:"PT Sans";font-weight:400;font-style:normal;}</style></head>

<body class="post-template-default single single-post postid-5125 single-format-standard" itemscope itemtype=&quot;http://schema.org/Article&quot; >
    <div class="site-container boxed">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar  clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960"><a href="http://www.elregionalpr.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a href="http://www.elregionalpr.com/wp-content/uploads/2017/06/MEDIA-KIT-2017-PEQ.pdf">Media Kit</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://www.elregionalpr.com/mapa-cobertura/">Mapa Cobertura</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://www.elregionalpr.com/suscribete-a-la-edicion-electronica/">Suscríbete a la Edición Electrónica</a></li>
<li id="menu-item-3118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3118"><a href="http://www.elregionalpr.com/contacto/">Contacto</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="http://www.facebook.com/elregionalpr" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
				      							
				                                    
                                
                                
                				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.elregionalpr.com">
                                <img src="http://www.elregionalpr.com/wp-content/uploads/2017/04/LOGO-OFICIAL-EL-REGIONAL.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open -->                             
            			<div class="header-banner">
                                                        <a class="ads-banner-link" target="_blank" href="">
                				    <img class="ads-banner" src="http://www.elregionalpr.com/wp-content/uploads/2017/06/banner728.jpg" alt="Header Banner"/>
                                </a>
                             
            			</div>                            
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            
			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="https://issuu.com/elregionalguayama/docs/el_regional_926">Edición Impresa</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul></div></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul></div></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-1959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul></div></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li id="menu-item-3186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul></div></li>
<li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div><div id="main-mobile-menu" class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4959"><a href="https://issuu.com/elregionalguayama/docs/el_regional_926">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div>                            
                        <div id="main-search">
    
    				        <form action="http://www.elregionalpr.com//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>    
                        </div><!--main-search-->
                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
			<!-- nav close -->

        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.elregionalpr.com/category/noticias/">Noticias</a><a href="http://www.elregionalpr.com/category/salud/">Salud</a>    						</div>					
                            <h3 class="post-title">
    							Aguas feas        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/alexdavid/" title="Entradas de Alex David" rel="author">Alex David</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				Junio 28, 2017                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/aguas-feas/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="750" height="375" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?resize=750%2C375" class="attachment-enjoy_750_375 size-enjoy_750_375 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?resize=300%2C150 300w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?resize=750%2C375 750w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?zoom=2&amp;resize=750%2C375 1500w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="5127" data-permalink="http://www.elregionalpr.com/aguas-feas/19401266_10211246107443125_1859291060_o/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?fit=2048%2C1152" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="19401266_10211246107443125_1859291060_o" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?fit=1024%2C576" /></div>                                                <div class="article-content">
                                                        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p class="p1"><span class="s1"><span class="Apple-converted-space">  </span>El agua de varios sectores de Guayama sale de un color amarillento, verdoso y hasta con mal olor. Así lo han reportado residentes de sectores como Villa Universitaria, Costa Azul, la Hacienda y otras.</span></p>
<p class="p1"><span class="s1"><span class="Apple-converted-space">  </span>El Regional se comunicó con el Ing. Gierbolini, director regional de la Autoridad de Acueductos y Alcantarillados (AAA) en Ponce, a la que pertenece la región de Guayama y el funcionario se comprometió a investigar la situación. El pasado viernes, un incendio en la oficina de la AAA en Ponce interrumpió sus trabajos pero al inicio de esta semana no se había dado aún una respuesta sobre esta situación y cuán riesgosa puede ser para el consumo, dado que no se debería a ningún fenómeno particular de la naturaleza, al no haber trascendido notables inundaciones o, por el contrario, sequía. Esperamos que la agencia ofrezca respuestas durante los próximos días.</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><a href="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg"><img data-attachment-id="5126" data-permalink="http://www.elregionalpr.com/aguas-feas/dsc_2983/" data-orig-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?fit=6016%2C4000" data-orig-size="6016,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466597791&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2983" data-image-description="" data-medium-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?fit=1024%2C681" class="aligncenter size-thumbnail wp-image-5126" src="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?resize=300%2C150" alt="" srcset="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?resize=300%2C150 300w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?resize=750%2C375 750w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?zoom=2&amp;resize=300%2C150 600w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/DSC_2983.jpg?zoom=3&amp;resize=300%2C150 900w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<figure>
<figcaption>Publicidad</figcaption>
<a href="mailto:jvega@elregionalpr.com?subject=Costo de Publicidad"><IMG SRC="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/AD350.jpg?w=1050" data-recalc-dims="1"></a>
</figure></div>

<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elregionalpr.com/aguas-feas/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elregionalpr.com/aguas-feas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                    </div>
                            <!-- TAGS -->
                            <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F&amp;text=Aguas%20feas','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F&amp;text=Aguas%20feas"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.elregionalpr.com/asociacion-alcaldes-asegura-reparticion-de-fondos-discrimina-contra-45-municipios-ppd/">Asociación Alcaldes asegura repartición de fondos discrimina ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Next Article</span><h3><a href="http://www.elregionalpr.com/sol-playa-arena-y-proteccion-contra-el-cancer-de-piel/">Sol, playa, arena y&#8230;protección contra el cáncer ...</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <div class="kid-author-box clear-fix"><div class="kid-author-avatar"><a href="http://www.elregionalpr.com/author/alexdavid/"><img alt='' src='http://2.gravatar.com/avatar/efa153729a5b42b2e2cd4cf6fabc2e56?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/efa153729a5b42b2e2cd4cf6fabc2e56?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a></div><div class="author-info" itemprop="author"><h3><a href="http://www.elregionalpr.com/author/alexdavid/">Alex David</a></h3><div class="kid-author-page-contact"> <a class="kid-tipper-bottom" data-title="Website" href="http://www.elregionalpr.com" target="_blank"><i class="fa fa-globe " title="Website"></i></a> </div></div></div><!-- close author-infor-->                                                <meta itemprop="author" content="Alex David"><meta itemprop="headline " content="Aguas feas"><meta itemprop="datePublished" content="2017-06-28T11:48:06+00:00"><meta itemprop="image" content="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/19401266_10211246107443125_1859291060_o.jpg?fit=2048%2C1152"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/vistas-sobre-cierre-de-planta-en-salinas/">
                                    <img width="330" height="220" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?zoom=2&amp;resize=330%2C220 660w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="1365" data-permalink="http://www.elregionalpr.com/vistas-sobre-cierre-de-planta-en-salinas/agronomo-rafael-pico-seda-presidente-disur/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?fit=1536%2C2048" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5c&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402481916&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="Agronomo-Rafael-Pico-Seda-Presidente-DISUR" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2014/06/Agronomo-Rafael-Pico-Seda-Presidente-DISUR.jpg?fit=768%2C1024" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/noticias/">Noticias</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/vistas-sobre-cierre-de-planta-en-salinas/">
									Vistas sobre cierre de planta en Salinas								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				Junio 18, 2014                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/aguas-feas/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/a-impactar-playa-de-santa-isabel/">
                                    <img width="330" height="220" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?resize=150%2C100 150w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?resize=330%2C220 330w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?zoom=2&amp;resize=330%2C220 660w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="4939" data-permalink="http://www.elregionalpr.com/a-impactar-playa-de-santa-isabel/img_9376/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9376" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/05/IMG_9376.jpg?fit=960%2C720" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/noticias/">Noticias</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/a-impactar-playa-de-santa-isabel/">
									A impactar playa de Santa Isabel								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/alexdavid/" title="Entradas de Alex David" rel="author">Alex David</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				Mayo 11, 2017                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/aguas-feas/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-guayama" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff;  background-color: #bf1e2e; "><div class="awesome-weather-header">Guayama</div><div class="awesome-weather-current-temp"><strong>81<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 78%</div><div class="awe_wind">Viento: 9mph E</div><div class="awe_highlow">Máx: 82 &bull; Mín: 79</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">81<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">82<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">81<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">81<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">80<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="media_image-11" class="widget widget_media_image"><div class="kid-header"><div class="main-title"><h3>Última Edición</h3></div></div><a href="https://issuu.com/elregionalguayama/docs/el_regional_926" class="" rel="" target="_blank"><img width="737" height="839" src="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?fit=737%2C839" class="image wp-image-5100 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?w=737 737w, https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?resize=264%2C300 264w, https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?resize=400%2C455 400w" sizes="(max-width: 737px) 100vw, 737px" data-attachment-id="5100" data-permalink="http://www.elregionalpr.com/screen-shot-2017-06-27-at-6-30-34-pm/" data-orig-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?fit=737%2C839" data-orig-size="737,839" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-06-27 at 6.30.34 PM" data-image-description="" data-medium-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?fit=264%2C300" data-large-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-6.30.34-PM.png?fit=737%2C839" /></a></aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="kid-header"><div class="main-title"><h3>Suscríbase a nuestra versión digital</h3></div></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4053 mc4wp-form-basic" method="post" data-id="4053" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498819999" /><input type="hidden" name="_mc4wp_form_id" value="4053" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="ubm-banners-2" class="widget ubm_widget"><div class="kid-header"><div class="main-title"><h3>Publicidad</h3></div></div>        <div class="ubm_banner">
                        <a href="mailto:gerente@elregionalpr.com" target="_self" rel="dofollow">
                    	<img src="http://www.elregionalpr.com/wp-content/uploads/useful_banner_manager_banners/20-PROMO EL REGIONAL 1CUARTO_NEW.jpg" width="300" height="450" alt="" />
                            </a>
                    </div>
        </aside><aside id="social_contact_display-2" class="widget widget_social_contact_display"><div class="widget-text wp_widget_plugin_box" style:><p></p><br /><br /><strong>Síguenos</strong><br /><br /><div class="scd-facebook"><a href="http://www.facebook.com/elregionalpr" target="_blank" class="social">Facebook</a></div><div class="scd-twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank" class="social">Twitter</a></div><div class="scd-instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank" class="social">Instagram</a></div><div class="scd-youtube"><a href="https://www.youtube.com/channel/UCScvDb49d0fPbuVBa7CCPhg" target="_blank" class="social">YouTube</a></div></div></aside><aside id="kid_facebook-2" class="widget widget-facebook"><div class="kid-header"><div class="main-title"><h3>Síguenos en Facebook</h3></div></div>		
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Felregionalpr&amp;width=300&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" scrolling="no" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true" show-border="false"></iframe>
			</div>
		</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info"><div class="kid-header"><div class="main-title"><h3>Contacto</h3></div></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=calle+mc+arthur+#22+guayama+pr+00784" target="_blank"><br/>Calle Mc Arthur #22<br/>Guayama PR 00784</a></div><div class="confit-phone">787-864-5538</div><div class="confit-hours">Lunes a Viernes<br/>8:00 a.m. - 5:00 p.m.</div></aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                                ?>
    <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright">&#169; Copyright 2017 Periódico El Regional de Guayama. Todo los derechos reservados.</div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <!-- FB Messenger -->
<div id="fbMsg">
	<img data-remodal-target="fb-messenger" src="http://www.elregionalpr.com/wp-content/plugins/fb-messenger/images/fb-messenger.png">
</div>

<div class="remodal" data-remodal-id="fb-messenger">
	<div class="fb-page" data-tabs="messages" data-href="https://www.facebook.com/ElRegionalpr" data-width="310" data-height="330" data-href="https://www.facebook.com/ElRegionalpr" data-small-header="true"  data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true">
		<div class="fb-xfbml-parse-ignore">
			<blockquote>Loading...</blockquote>
		</div>
	</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End FB Messenger -->
	<div style="display:none">
	<div class="grofile-hash-map-efa153729a5b42b2e2cd4cf6fabc2e56">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.elregionalpr.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/js/index.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/imagesloaded.pkgd.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/justifiedGallery.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.magnific-popup.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/masonry.pkgd.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/ticker.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.flexslider.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/module-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/classic-blog-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/large-blog-load-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/kid_post_review.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/customjs.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.elregionalpr.com\/wp-admin\/admin-ajax.php","nonce":"dbe352085d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.elregionalpr.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.elregionalpr.com%2Faguas-feas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=367413466753937&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'63967180',post:'5125',tz:'-4',srv:'www.elregionalpr.com'} ]);
	_stq.push([ 'clickTrackerInit', '63967180', '5125' ]);
</script>
 
</body>
</html>