<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?resize=330%2C220"/>
        <link rel="pingback" href="http://www.elregionalpr.com/xmlrpc.php" />
    	    <title>Acudirán a tribunales por el uso de uniformes en las escuelas públicas &#8211; Periódico El Regional</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; Feed" href="http://www.elregionalpr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; RSS de los comentarios" href="http://www.elregionalpr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionalpr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elregionalpr.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.elregionalpr.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fb-messenger-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_contact_display-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/socialcontactdisplay.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/entypo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/justifiedGallery.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_style-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/kid_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_responsive-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-enjoy_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=1484836207' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elregionalpr.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/js/subscribe-unlock.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.elregionalpr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionalpr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionalpr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A mejorar la seguridad en Guayama' href='http://www.elregionalpr.com/a-mejorar-la-seguridad-en-guayama/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/" />
<link rel='shortlink' href='http://wp.me/p4koMI-1cg' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F&#038;format=xml" />
<meta property="fb:app_id" content="367413466753937"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":4604,"post_name":"acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas","post_title":"Acudir\u00e1n a tribunales por el uso de uniformes en las escuelas p\u00fablicas","post_type":"post","post_author":"86","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"Ultima Hora","slug":"ultima-hora","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":174,"filter":"raw","cat_ID":9,"category_count":174,"category_description":"","cat_name":"Ultima Hora","category_nicename":"ultima-hora","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="297108" async></script><!-- Google Maps API -->
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAvjcr3MCiSKGGfDDv4zHiZg0rEb2SL-UM&sensor=false"></script>
    <script>
var map;
function initialize() {
  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng(17.983969,-66.1160245)
  };
  map = new google.maps.Map(document.getElementById('map-canvas'),
      mapOptions);
      map.setMapTypeId(google.maps.MapTypeId.roadmap);    
}

google.maps.event.addDomListener(window, 'load', initialize);

    </script>


<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
        <script type="text/javascript">
            var ajaxurl = 'http://www.elregionalpr.com/wp-admin/admin-ajax.php';
        </script>
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-86108667-1', 'auto');
    ga('send', 'pageview');
</script>

		<script>var subscribeunlock_cookie_value = "ilovelencha";</script>            <style type='text/css' media="all">
             

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, .main-nav #main-menu .menu > li > a:hover, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a, .main-nav #main-menu .menu > li.current-menu-item > a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon
                {background-color: #D13030}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover
                    {color: #D13030}
                
                ::selection
                {background-color: #D13030}
                ::-moz-selection 
                {background-color: #D13030}
                
                body::-webkit-scrollbar-thumb
                {background-color: #D13030}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .top-bar, .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #D13030}
                 
                
        
                                .main-nav .header-inner, #main-mobile-menu, .kid-mega-menu, .kid-mega-menu .kid-sub-sub-menu, .kid-dropdown-menu,
                    .kid-dropdown-menu .kid-sub-sub-menu, #main-search .searchform-wrap > input,
                    .footer, .footer .kid-header .main-title h3, .module-post-jaro-wrap, .kid-header .main-title, .footer .kid-header .main-title
                    {background-color: #19232d}
                    
                               
                    {color: #19232d}
                    
                    .footer .widget-posts-list ul li.type-in
                    {border-color: #19232d}
                
                
                
                        </style>
            <link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=270%2C270" />


<script>
/* WEB DORADO GOOGLE ANALYTICS TRACKING CODE */        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-86108667-1', 'auto', {'siteSpeedSampleRate': '1' });
    
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).on('load',function () {
                //Track Downloads
                jQuery('a').filter(function () {
                    return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
                }).click(function (e) {
                    ga('send', 'event', 'download', 'click', this.href);
                });

                //Track Mailto
                jQuery('a[href^="mailto"]').click(function (e) {
                    ga('send', 'event', 'email', 'send', this.href);
                });
                        //Track Outbound Links
                      jQuery('a[href^="http"]').filter(function () {
                          if (!this.href.match(/.*\.(1)(\?.*)?$/)) {
                              if (this.href.indexOf('.elregionalpr.com') == -1) {
                                  return this.href
                              }
                              ;
                          }
                      }).click(function (e) {
                          ga('send', 'event', 'outbound', 'click', this.href);
         });
                  });
    });

</script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#e5e5e5;background-repeat:repeat;background-size:contain;background-attachment:fixed;background-position:right top;}.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a{font-family:Roboto;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li{font-family:Roboto;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Roboto;font-weight:500;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:"PT Sans";font-weight:400;font-style:normal;}</style></head>

<body class="post-template-default single single-post postid-4604 single-format-standard" itemscope itemtype=&quot;http://schema.org/Article&quot; >
    <div class="site-container boxed">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar  clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960"><a href="http://www.elregionalpr.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a href="http://issuu.com/regionaldigital.com/docs/media_kit_2014_peq_b6d3e9d4a567c0">Media Kit</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://www.elregionalpr.com/mapa-cobertura/">Mapa Cobertura</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://www.elregionalpr.com/suscribete-a-la-edicion-electronica/">Suscríbete a la Edición Electrónica</a></li>
<li id="menu-item-3118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3118"><a href="http://www.elregionalpr.com/contacto/">Contacto</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="http://www.facebook.com/elregionalpr" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
				      							
				                                    
                                
                                
                				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.elregionalpr.com">
                                <img src="http://www.elregionalpr.com/wp-content/uploads/2016/10/LOGO-OFICIAL-EL-REGIONAL-1.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open -->                             
            			<div class="header-banner">
                                                        <a class="ads-banner-link" target="_blank" href="http://www.senorialauto.com">
                				    <img class="ads-banner" src="http://www.elregionalpr.com/wp-content/uploads/2017/01/728-X-90-Señorial-Auto-1-copy.gif" alt="Header Banner"/>
                                </a>
                             
            			</div>                            
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            
			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul></div></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul></div></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-1959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul></div></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li id="menu-item-3186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul></div></li>
<li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div><div id="main-mobile-menu" class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div>                            
                        <div id="main-search">
    
    				        <form action="http://www.elregionalpr.com//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>    
                        </div><!--main-search-->
                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
			<!-- nav close -->

        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.elregionalpr.com/category/ultima-hora/">Ultima Hora</a>    						</div>					
                            <h3 class="post-title">
    							Acudirán a tribunales por el uso de uniformes en las escuelas públicas        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/cybernews/" title="Entradas de Cyber news" rel="author">Cyber news</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				enero 27, 2017                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="615" height="304" src="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?resize=615%2C304" class="attachment-enjoy_750_375 size-enjoy_750_375 wp-post-image" alt="" srcset="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?w=615 615w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?resize=300%2C148 300w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?resize=400%2C198 400w" sizes="(max-width: 615px) 100vw, 615px" data-attachment-id="4605" data-permalink="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/escuela-superior/" data-orig-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?fit=615%2C304" data-orig-size="615,304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuela-superior" data-image-description="" data-medium-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?fit=300%2C148" data-large-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?fit=615%2C304" /></div>                                                <div class="article-content">
                                                        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Cuatro abogados del Comité Amplio para la Búsqueda de Equidad (CABE) anunciaron el viernes que le enviaron una carta a la secretaria del Departamento de Educación (DE), Julia Keleher, en la cual citan fundamentos legales de Estados Unidos por lo cuales entienden que no se deben derogar las cartas circulares sobre el uso de los uniformes.</p>
<p>“El estado tiene un deber legal hacia las estudiantes trans que emana del Título Nueve de legislación federal y de la Primera Enmienda de la Constitución de Estados Unidos. No solo hablamos de una prohibición de discrimen por sexo que está contenida en esa ley, sino del derecho a la libre expresión de las y los estudiantes. Las interpretaciones más recientes del Título Nueve indican que las escuelas están obligadas a tratar a las y los estudiantes trans según su identidad de género”, explicó Gabriel Laborde.</p>
<p>“En la carta explicamos que existen estudiantes trans que no han salido del clóset frente a sus compañeras y compañeros. Obligarles a usar un uniforme según su sexo biológico, es obligarles a exponerse como personas trans lo que tendrá dos efectos. Uno: hacerles vulnerables al acoso, agresiones físicas, sexuales y emocionales y al discrimen. Dos: afectar su bienestar y muy posiblemente su desempeño académico”, expresó Amárilis Pagán Jiménez.</p><div class='code-block code-block-1' style='float: left; margin: 8px 8px 8px 0px;'><figure>
<figcaption>Publicidad</figcaption>
<a href="mailto:jvega@elregionalpr.com?subject=Costo de Publicidad"><IMG SRC="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/AD350.jpg?w=1050" data-recalc-dims="1"></a>
</figure></div>
<p>En la carta también dan cuenta del aumento en los crímenes contra personas trans, por lo que ponerles en riesgo en las escuelas es irresponsable y negligente.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“Como ya hemos dicho, CABE está preparándose para impulsar de manera efectiva un grupo de litigación que proteja los derechos de nuestra juventud y niñez en las escuelas. Exhortamos a las comunidades LGBT y personas aliadas a mantenerse alertas a violaciones de derechos humanos y a buscar apoyo cuando se enfrenten a las mismas”, expresó Thomas Bryan en declaraciones escritas.</p>
<p>La derogación de las Cartas Circulares en el Departamento de Educación sobre la perspectiva de género, el uso de los uniformes y el uso de los baños fue parte del interrogatorio a Keleher durante las vistas de confirmación en el Senado.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                    </div>
                            <!-- TAGS -->
                            <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F&amp;text=Acudirán%20a%20tribunales%20por%20el%20uso%20de%20uniformes%20en%20las%20escuelas%20públicas','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F&amp;text=Acudirán%20a%20tribunales%20por%20el%20uso%20de%20uniformes%20en%20las%20escuelas%20públicas"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Facudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.elregionalpr.com/a-mejorar-la-seguridad-en-guayama/">A mejorar la seguridad en Guayama</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <div class="kid-author-box clear-fix"><div class="kid-author-avatar"><a href="http://www.elregionalpr.com/author/cybernews/"><img alt='' src='http://0.gravatar.com/avatar/0a9699adfd370279005fef35d960ee40?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0a9699adfd370279005fef35d960ee40?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a></div><div class="author-info" itemprop="author"><h3><a href="http://www.elregionalpr.com/author/cybernews/">Cyber news</a></h3><div class="kid-author-page-contact"> <a class="kid-tipper-bottom" data-title="Website" href="http://www.cybernewspr.com" target="_blank"><i class="fa fa-globe " title="Website"></i></a> </div></div></div><!-- close author-infor-->                                                <meta itemprop="author" content="Cyber news"><meta itemprop="headline " content="Acudirán a tribunales por el uso de uniformes en las escuelas públicas"><meta itemprop="datePublished" content="2017-01-27T13:31:38+00:00"><meta itemprop="image" content="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/escuela-superior.jpg?fit=615%2C304"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/creador-del-caracteristico-sandwich-mcdonald-el-big-mac-fallece/">
                                    <img width="330" height="220" src="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?resize=150%2C100 150w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?resize=330%2C220 330w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?zoom=2&amp;resize=330%2C220 660w, https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="4258" data-permalink="http://www.elregionalpr.com/creador-del-caracteristico-sandwich-mcdonald-el-big-mac-fallece/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600/" data-orig-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?fit=1600%2C669" data-orig-size="1600,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600" data-image-description="" data-medium-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?fit=300%2C125" data-large-file="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2016/11/ap-big-mac-creator-michael-delligatti-obit-jc-161130_12x5_1600.jpg?fit=1024%2C428" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/ultima-hora/">Ultima Hora</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/creador-del-caracteristico-sandwich-mcdonald-el-big-mac-fallece/">
									Creador del característico sándwich McDonald, el Big Mac, Fallece								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				noviembre 30, 2016                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/internet-wifi-gratis-en-la-guancha-para-miles-de-visitantes/">
                                    <img width="330" height="220" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?zoom=2&amp;resize=330%2C220 660w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?zoom=3&amp;resize=330%2C220 990w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="3293" data-permalink="http://www.elregionalpr.com/internet-wifi-gratis-en-la-guancha-para-miles-de-visitantes/fullsizerender-2/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?fit=3552%2C2244" data-orig-size="3552,2244" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FullSizeRender-2" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?fit=300%2C190" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2015/04/FullSizeRender-2.jpg?fit=1024%2C647" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/ultima-hora/">Ultima Hora</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/internet-wifi-gratis-en-la-guancha-para-miles-de-visitantes/">
									Internet WiFi gratis en La Guancha para miles de visitantes								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				abril 29, 2015                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/acudiran-a-tribunales-por-el-uso-de-uniformes-en-las-escuelas-publicas/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="calendar-2" class="widget widget_calendar"><div class="kid-header"><div class="main-title"><h3>Calendario</h3></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elregionalpr.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionalpr.com/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td>3</td><td>4</td><td><a href="http://www.elregionalpr.com/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="http://www.elregionalpr.com/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionalpr.com/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td>17</td><td>18</td><td><a href="http://www.elregionalpr.com/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.elregionalpr.com/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td><a href="http://www.elregionalpr.com/2017/01/25/" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td>26</td><td id="today"><a href="http://www.elregionalpr.com/2017/01/27/" aria-label="Entradas publicadas el 27 January, 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                                ?>
    <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright">&#169; Copyright 2017 Periódico El Regional de Guayama. Todo los derechos reservados.</div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <!-- FB Messenger -->
<div id="fbMsg">
	<img data-remodal-target="fb-messenger" src="http://www.elregionalpr.com/wp-content/plugins/fb-messenger/images/fb-messenger.png">
</div>

<div class="remodal" data-remodal-id="fb-messenger">
	<div class="fb-page" data-tabs="messages" data-href="https://www.facebook.com/ElRegionalpr" data-width="310" data-height="330" data-href="https://www.facebook.com/ElRegionalpr" data-small-header="true"  data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true">
		<div class="fb-xfbml-parse-ignore">
			<blockquote>Loading...</blockquote>
		</div>
	</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End FB Messenger -->
	<div style="display:none">
	<div class="grofile-hash-map-0a9699adfd370279005fef35d960ee40">
	</div>
	</div>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/js/index.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/imagesloaded.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/justifiedGallery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.magnific-popup.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/masonry.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/ticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/module-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/classic-blog-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/large-blog-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/kid_post_review.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/customjs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=367413466753937&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'63967180',post:'4604',tz:'-4',srv:'www.elregionalpr.com'} ]);
	_stq.push([ 'clickTrackerInit', '63967180', '4604' ]);
</script>
 
</body>
</html>