<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta property="og:image" content="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?resize=330%2C220"/>
        <link rel="pingback" href="http://www.elregionalpr.com/xmlrpc.php" />
    	    <title>A merced de otro apagón masivo cualquier día de estos &#8211; Periódico El Regional</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; Feed" href="http://www.elregionalpr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Regional &raquo; RSS de los comentarios" href="http://www.elregionalpr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionalpr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elregionalpr.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.elregionalpr.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fb-messenger-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_contact_display-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/socialcontactdisplay.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='http://www.elregionalpr.com/wp-content/plugins/social-contact-display/lib/css/entypo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/justifiedGallery.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_style-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/kid_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='enjoy_responsive-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.elregionalpr.com/wp-content/themes/enjoy/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-enjoy_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=1484836207' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elregionalpr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.elregionalpr.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/subscribe-unlock/js/subscribe-unlock.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.elregionalpr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionalpr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionalpr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UPR-Cayey le pone corazón a la siembra' href='http://www.elregionalpr.com/upr-cayey-le-pone-corazon-a-la-siembra/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/" />
<link rel='shortlink' href='http://wp.me/p4koMI-1cU' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionalpr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F&#038;format=xml" />
<meta property="fb:app_id" content="367413466753937"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":4644,"post_name":"a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos","post_title":"A merced de otro apag\u00f3n masivo cualquier d\u00eda de estos","post_type":"post","post_author":"87","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"Ultima Hora","slug":"ultima-hora","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":175,"filter":"raw","cat_ID":9,"category_count":175,"category_description":"","cat_name":"Ultima Hora","category_nicename":"ultima-hora","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="297108" async></script><!-- Google Maps API -->
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAvjcr3MCiSKGGfDDv4zHiZg0rEb2SL-UM&sensor=false"></script>
    <script>
var map;
function initialize() {
  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng(17.983969,-66.1160245)
  };
  map = new google.maps.Map(document.getElementById('map-canvas'),
      mapOptions);
      map.setMapTypeId(google.maps.MapTypeId.roadmap);    
}

google.maps.event.addDomListener(window, 'load', initialize);

    </script>


<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
        <script type="text/javascript">
            var ajaxurl = 'http://www.elregionalpr.com/wp-admin/admin-ajax.php';
        </script>
    
		<script>var subscribeunlock_cookie_value = "ilovelencha";</script>            <style type='text/css' media="all">
             

                
                #kid-gallery-slider .flex-control-paging li a.flex-active, .main-nav #main-menu .menu > li > a:hover, 
                .module-main-slider .slider-wrap .slides .post-info .post-cat a, .main-nav #main-menu .menu > li.current-menu-item > a,
                .grid-1-type .post-cat a, .kid-carousel-wrap .slides .post-cat a,
                .classic-blog-style .post-cat a, 
                .large-blog-style .post-cat a, 
                .module-main-grid .post-cat a,
                .module-post-two .large-post .post-cat a,
                .module-post-three .large-post .post-cat a,
                .type-in .post-cat a,
                .kid-carousel-large-wrap .slides .post-cat a, .rating-wrap,
                .singletop .post-cat a, h3.ticker-header, .post-cat-main-slider, .module-main-slider .carousel-ctrl .slides li.flex-active-slide,
                .ajax-load-btn span, .loadmore-button .ajax-load-btn, .s-tags a:hover,
                .post-page-links > span, .post-page-links a span:hover, #comment-submit, .kid-review-box .kid-overlay span,
                .kid-score-box, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover, .archive-share-but i:hover, .widget .searchform-wrap .search-icon
                {background-color: #D13030}
                
                
                .kid-author-box .author-info .kid-author-page-contact a:hover, .error-number h1, #kid-404-wrap .kid-error-title,
                .page-404-wrap .redirect-home, .article-content p a, .read-more:hover
                    {color: #D13030}
                
                ::selection
                {background-color: #D13030}
                ::-moz-selection 
                {background-color: #D13030}
                
                body::-webkit-scrollbar-thumb
                {background-color: #D13030}
                
                .article-content blockquote, .textwidget blockquote, #kid-gallery-slider .flex-control-paging li a.flex-active,
                .top-bar, .loadmore-button .ajax-load-btn, .widget_flickr li a:hover img, .post-page-links > span, .post-page-links a span:hover,
                #comment-submit, #pagination .current, .widget_archive ul li:hover, .widget_categories ul li:hover,
                .widget_tag_cloud a:hover
                {border-color: #D13030}
                 
                
        
                                .main-nav .header-inner, #main-mobile-menu, .kid-mega-menu, .kid-mega-menu .kid-sub-sub-menu, .kid-dropdown-menu,
                    .kid-dropdown-menu .kid-sub-sub-menu, #main-search .searchform-wrap > input,
                    .footer, .footer .kid-header .main-title h3, .module-post-jaro-wrap, .kid-header .main-title, .footer .kid-header .main-title
                    {background-color: #19232d}
                    
                               
                    {color: #19232d}
                    
                    .footer .widget-posts-list ul li.type-in
                    {border-color: #19232d}
                
                
                
                        </style>
            <link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2016/10/cropped-BOOMERANG-1.png?fit=270%2C270" />


<script>
/* WEB DORADO GOOGLE ANALYTICS TRACKING CODE */        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-86108667-1', 'auto', {'siteSpeedSampleRate': '1' });
    
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).on('load',function () {
                //Track Downloads
                jQuery('a').filter(function () {
                    return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
                }).click(function (e) {
                    ga('send', 'event', 'download', 'click', this.href);
                });

                //Track Mailto
                jQuery('a[href^="mailto"]').click(function (e) {
                    ga('send', 'event', 'email', 'send', this.href);
                });
                        //Track Outbound Links
                      jQuery('a[href^="http"]').filter(function () {
                          if (!this.href.match(/.*\.(1)(\?.*)?$/)) {
                              if (this.href.indexOf('.elregionalpr.com') == -1) {
                                  return this.href
                              }
                              ;
                          }
                      }).click(function (e) {
                          ga('send', 'event', 'outbound', 'click', this.href);
         });
                  });
    });

</script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#e5e5e5;background-repeat:repeat;background-size:contain;background-attachment:fixed;background-position:right top;}.main-nav #main-menu .menu > li > a, .top-nav ul.menu > li, .kid-mega-menu .kid-sub-menu > li > a,
                            .kid-dropdown-menu .kid-sub-menu > li > a{font-family:Roboto;font-weight:700;font-style:normal;}.post-meta, .post-cat, .meta-bottom .post-author, .rating-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .loadmore-button .ajax-load-btn, .widget_nav_menu > div > ul > li{font-family:Roboto;font-weight:700;font-style:normal;}.kid-header .kid-title h3, .kid-header .main-title h3, .footer .kid-header .main-title h3{font-family:Roboto;font-weight:500;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .kid-author-meta h3 {font-family:"PT Sans";font-weight:400;font-style:normal;}</style></head>

<body class="post-template-default single single-post postid-4644 single-format-standard" itemscope itemtype=&quot;http://schema.org/Article&quot; >
    <div class="site-container boxed">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
  		            <div class="header-wrap header-left header-black">
        
             
                <div class="top-bar  clear-fix">
                    <div class="header-inner kid-site-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960"><a href="http://www.elregionalpr.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a href="http://issuu.com/regionaldigital.com/docs/media_kit_2014_peq_b6d3e9d4a567c0">Media Kit</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://www.elregionalpr.com/mapa-cobertura/">Mapa Cobertura</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://www.elregionalpr.com/suscribete-a-la-edicion-electronica/">Suscríbete a la Edición Electrónica</a></li>
<li id="menu-item-3118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3118"><a href="http://www.elregionalpr.com/contacto/">Contacto</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				                <div class="header-social clear-fix">
			<ul>
									<li class="fb"><a href="http://www.facebook.com/elregionalpr" target="_blank"><i class="fa fa-facebook"></i></a></li>
								
									<li class="twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank"><i class="fa fa-twitter"></i></a></li>
								
								
								
								
									<li class="instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank"><i class="fa fa-instagram"></i></a></li>
								
								
				      							
				                                    
                                
                                
                				
			</ul>
		</div>
            				                    </div>
                </div><!--top-bar-->
                        <!-- header open -->
            <div class="header">
                <div class="header-inner kid-site-container">
        			<!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="http://www.elregionalpr.com">
                                <img src="http://www.elregionalpr.com/wp-content/uploads/2016/10/LOGO-OFICIAL-EL-REGIONAL-1.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                                                <!-- header-banner open -->                             
            			<div class="header-banner">
                                                        <a class="ads-banner-link" target="_blank" href="http://www.senorialauto.com">
                				    <img class="ads-banner" src="http://www.elregionalpr.com/wp-content/uploads/2017/01/728-X-90-Señorial-Auto-1-copy.gif" alt="Header Banner"/>
                                </a>
                             
            			</div>                            
            			<!-- header-banner close -->
                                    </div>   			
            </div>
            <!-- header close -->
            
			<!-- nav open -->
			<nav class="main-nav">
                <div class="kid-site-container">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul></div></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul></div></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-1959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul></div></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu">	<li id="menu-item-3183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li id="menu-item-3186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul></div></li>
<li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div><div id="main-mobile-menu" class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-614"><a href="http://www.elregionalpr.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-658"><a href="http://www.elregionalpr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="http://www.elregionalpr.com/category/noticias/portada/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="http://www.elregionalpr.com/category/noticias/seguridad/">Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="http://www.elregionalpr.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.elregionalpr.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="http://www.elregionalpr.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="http://www.elregionalpr.com/category/deportes/beisbol-aa/">Béisbol AA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.elregionalpr.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2002"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1959"><a href="http://www.elregionalpr.com/rincon-del-nino/">Rincón Del Niño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.elregionalpr.com/category/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://www.elregionalpr.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a href="http://www.elregionalpr.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3183"><a href="http://www.elregionalpr.com/category/entretenimiento/lucha-libre/">Lucha Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="http://www.elregionalpr.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="http://www.elregionalpr.com/category/entretenimiento/pelicula/">Película</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3186"><a href="http://www.elregionalpr.com/category/entretenimiento/series/">Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="http://www.elregionalpr.com/category/entretenimiento/solaz/">Solaz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.elregionalpr.com/category/entretenimiento/television/">Televisión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3182"><a href="http://www.elregionalpr.com/category/actividades/">Actividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.elregionalpr.com/category/columnas/">Columnas</a></li>
</ul></div>                            
                        <div id="main-search">
    
    				        <form action="http://www.elregionalpr.com//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>    
                        </div><!--main-search-->
                    </div>
                </div><!-- main-nav-inner -->
            
			</nav>
			<!-- nav close -->

        </div>
                <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body kid-site-container clear-fix">    
                <div class="single-page clear-fix">
            <div class="article-content-wrap">
                  
                <div class="content-sb-section clear-fix">
                    <div class="main ">
                        <div class="singletop">
    						<div class="post-cat">
    							<a href="http://www.elregionalpr.com/category/ultima-hora/">Ultima Hora</a>    						</div>					
                            <h3 class="post-title">
    							A merced de otro apagón masivo cualquier día de estos        					</h3>     
                            <div class="post-meta clear-fix">      
                                <div class="post-author">
                                    <span class="avatar">
                                        <i class="fa fa-user"></i>
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/noticel/" title="Entradas de Noti Cel" rel="author">Noti Cel</a>                            
                                </div>                                                
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				febrero 8, 2017                    			</div>		
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/#comments">0</a>
                        		</div>				   
                    		</div>   
                        </div>
                                                <div class="feature-thumb"><img width="750" height="375" src="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?resize=750%2C375" class="attachment-enjoy_750_375 size-enjoy_750_375 wp-post-image" alt="" srcset="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?resize=300%2C150 300w, https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?resize=750%2C375 750w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="4645" data-permalink="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/apagon1/" data-orig-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apagón1" data-image-description="" data-medium-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?fit=800%2C500" /></div>                                                <div class="article-content">
                                                        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>“Pueden poner todas las plantas nuevas, pero si no arreglan el sistema de distribución y transmisión, el problema va a continuar”.</p>
<p>De esta forma, el exdirector ejecutivo de la Autoridad de Energía Eléctrica (AEE), Juan Alicea, resumió el miércoles, el resultado de un estudio encomendado por el Colegio de Ingenieros y Agrimensores (CIAA), sobre las causas del apagón masivo del 21 de septiembre de 2016.</p>
<p>¿Cuáles fueron los detonantes del apagón? La falta de mantenimiento adecuado a los cuatro interruptores que fallaron y que provocaron el apagón, el estado de las líneas de distribución y transmisión, y la falta de recurso humano especializado, concluyó el estudio que se realizó a pesar de la supuesta falta de cooperación de la AEE, quienes no brindaron a los integrantes de la Comisión la información solicitada.</p><div class='code-block code-block-1' style='float: left; margin: 8px 8px 8px 0;'><figure>
<figcaption>Publicidad</figcaption>
<a href="mailto:jvega@elregionalpr.com?subject=Costo de Publicidad"><IMG SRC="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/01/AD350.jpg?w=1050" data-recalc-dims="1"></a>
</figure></div>
<p>“El programa de mantenimiento debe ser revisado. La AEE dice que el mantenimiento estaba al día, pero entendemos que si el mantenimiento estaba al día hay que revisar los protocolos porque el factor mantenimiento sí tuvo que ver”, dijo Alicea a preguntas de la prensa.</p>
<p>Respecto a la falta del recurso humano, Alicea añadió que, &#8220;Se han retirado una gran cantidad de técnicos de áreas bien sensitivas y para nosotros esto es un factor importante. Esto no se resuelve yendo al Colegio de Mayagüez a contratar ingenieros”.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Alicea, quien estuvo acompañado del presidente del Colegio de Ingenieros, Ralph Kreil, no quiso descartar si la situación pudiera repetirse nuevamente, así como tampoco quiso entrar en los pormenores de cómo las sugerencias hechas por la Comisión se pueden implantar, toda vez que la AEE está en un proceso de reestructurar su deuda.</p>
<p>“Tienen que reclutar personal, revisar los programas de conservación y en lo que eso pasa, crear actividades de supervisión más cercana a estos componentes”, mencionó.</p>
<p>No obstante, descartó que la edad de las plantas generadoras fuera una de las causas del apagón.</p>
<p>Las conclusiones del informe validan las denuncias de la Unión de Trabajadores de la Industria Eléctrica y Riego (UTIER), quienes presentaron los mismos hallazgos en la investigación realizada por el sindicato.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                    </div>
                            <!-- TAGS -->
                            <!-- SHARE BOX -->
                                                                                            
                            <div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F&amp;text=A%20merced%20de%20otro%20apagón%20masivo%20cualquier%20día%20de%20estos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F&amp;text=A%20merced%20de%20otro%20apagón%20masivo%20cualquier%20día%20de%20estos"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elregionalpr.com%2Fa-merced-de-otro-apagon-masivo-cualquier-dia-de-estos%2F"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div>                            <!-- NAV -->
                         
                                <div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://www.elregionalpr.com/upr-cayey-le-pone-corazon-a-la-siembra/">UPR-Cayey le pone corazón a la siembra</a></h3></div></div></div>                                                        <!-- AUTHOR BOX -->
                                                                        <div class="kid-author-box clear-fix"><div class="kid-author-avatar"><a href="http://www.elregionalpr.com/author/noticel/"><img alt='' src='http://1.gravatar.com/avatar/7004bf1efa708264fb78e77d1292163e?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7004bf1efa708264fb78e77d1292163e?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a></div><div class="author-info" itemprop="author"><h3><a href="http://www.elregionalpr.com/author/noticel/">Noti Cel</a></h3><div class="kid-author-page-contact"> <a class="kid-tipper-bottom" data-title="Website" href="http://www.noticel.com" target="_blank"><i class="fa fa-globe " title="Website"></i></a> </div></div></div><!-- close author-infor-->                                                <meta itemprop="author" content="Noti Cel"><meta itemprop="headline " content="A merced de otro apagón masivo cualquier día de estos"><meta itemprop="datePublished" content="2017-02-08T15:08:47+00:00"><meta itemprop="image" content="https://i0.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/apagón1.jpg?fit=800%2C500"><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <div id="kid-related-posts" class="clear-fix">
                        <h3 class="block-title">Related Posts</h3><ul> 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/cooperativa-oriental-aclara-ninguno-de-sus-empleados-esta-relacionado-a-esquema-de-fraude/">
                                    <div class="icon-thumb"><i class="fa fa-pencil-square-o"></i></div>                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/noticias/">Noticias</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/cooperativa-oriental-aclara-ninguno-de-sus-empleados-esta-relacionado-a-esquema-de-fraude/">
									COOPERATIVA ORIENTAL ACLARA NINGUNO DE SUS EMPLEADOS ESTÁ RELACIONADO A ...								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/admin/" title="Entradas de admin" rel="author">admin</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				septiembre 12, 2013                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
 
                    <li class="type-in">
						<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.elregionalpr.com/apunalan-a-joven-en-actividades-de-las-justas/">
                                    <img width="330" height="220" src="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?resize=330%2C220" class="attachment-enjoy_330_220 size-enjoy_330_220 wp-post-image" alt="" srcset="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?resize=180%2C121 180w, https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?zoom=2&amp;resize=330%2C220 660w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="1077" data-permalink="http://www.elregionalpr.com/escalamiento-en-head-star-de-guayama/vr0317010-20pc-policia/" data-orig-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?fit=816%2C550" data-orig-size="816,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="vr0317010-20pC-Policia" data-image-description="" data-medium-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/www.elregionalpr.com/wp-content/uploads/2014/03/vr0317010-20pC-Policia.jpg?fit=816%2C550" />                                </a>
							</div>
						</div>
						<div class="post-info">
                              										
            						<div class="post-cat post-cat-bg">
            							<a  href="http://www.elregionalpr.com/category/ultima-hora/">Ultima Hora</a>            						</div>					
            			     							<h3 class="post-title">
								<a href="http://www.elregionalpr.com/apunalan-a-joven-en-actividades-de-las-justas/">
									Apuñalan a joven en actividades de las Justas								</a>
							</h3>
							<div class="post-meta">
                                <div class="post-author">
                                    <span class="avatar">
                                        By
                                    </span>
                                    <a href="http://www.elregionalpr.com/author/redaccion/" title="Entradas de ElRegionalPR.com" rel="author">ElRegionalPR.com</a>                            
                                </div>                                        
                                <div class="date">
                                    <span><i class="fa fa-clock-o"></i></span>
                    				abril 11, 2014                    			</div>
                                <div class="meta-comment">
                        			<span><i class="fa fa-comments-o"></i></span>
                        			<a href="http://www.elregionalpr.com/a-merced-de-otro-apagon-masivo-cualquier-dia-de-estos/#comments">0</a>
                        		</div>
                            </div>	
                            
						</div>							
					</li>
</ul></div>                            </div>
                            <!-- COMMENT BOX -->
                                            </div>
                    <!-- Sidebar -->
                                            <!--<home sidebar widget>-->
    		<div class="sidebar">
            <div class="sidebar-wrap stick" id= 'sidebar-stick'>
                <div class="sidebar-wrap-inner">
                    <aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-guayama" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-500 awe-desc-lluvia-ligera" style=" color: #ffffff;  background-color: #bf1e2e; "><div class="awesome-weather-header">Guayama</div><div class="awesome-weather-current-temp"><strong>74<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">lluvia ligera</div><div class="awe_humidty">Humedad: 100%</div><div class="awe_wind">Viento: 12mph ESE</div><div class="awe_highlow">Máx: 76 &bull; Mín: 76</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">79<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">78<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">79<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">80<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">79<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><div class="kid-header"><div class="main-title"><h3>Edición 906 &#8211; 8 de febrero de 2017</h3></div></div><a href="http://elregionalpr.com/edicion.php" id="" target="_self" class="widget_sp_image-image-link" title="Edición 906 &#8211; 8 de febrero de 2017" rel=""><img width="344" height="407" alt="Edición 906 &#8211; 8 de febrero de 2017" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.elregionalpr.com/wp-content/uploads/2017/02/906.png?fit=344%2C407" /></a></aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="kid-header"><div class="main-title"><h3>Suscríbase a nuestra versión digital</h3></div></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4053 mc4wp-form-basic" method="post" data-id="4053" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486637844" /><input type="hidden" name="_mc4wp_form_id" value="4053" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="ubm-banners-2" class="widget ubm_widget"><div class="kid-header"><div class="main-title"><h3>Publicidad</h3></div></div>        <div class="ubm_banner">
                        <a href="https://www.facebook.com/Bkackseep4u" target="_blank" rel="dofollow">
                    	<img src="http://www.elregionalpr.com/wp-content/uploads/useful_banner_manager_banners/22-BLACK SHEEP_904 web.jpg" width="325" height="325" alt="" />
                            </a>
                    </div>
        </aside><aside id="social_contact_display-2" class="widget widget_social_contact_display"><div class="widget-text wp_widget_plugin_box" style:><p></p><br /><br /><strong>Síguenos</strong><br /><br /><div class="scd-facebook"><a href="http://www.facebook.com/elregionalpr" target="_blank" class="social">Facebook</a></div><div class="scd-twitter"><a href="http://www.twitter.com/elregionalgyma" target="_blank" class="social">Twitter</a></div><div class="scd-instagram"><a href="http://www.instagram.com/elregionalpr" target="_blank" class="social">Instagram</a></div><div class="scd-youtube"><a href="https://www.youtube.com/channel/UCScvDb49d0fPbuVBa7CCPhg" target="_blank" class="social">YouTube</a></div></div></aside><aside id="kid_facebook-2" class="widget widget-facebook"><div class="kid-header"><div class="main-title"><h3>Síguenos en Facebook</h3></div></div>		
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Felregionalpr&amp;width=300&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" scrolling="no" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true" show-border="false"></iframe>
			</div>
		</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info"><div class="kid-header"><div class="main-title"><h3>Contacto</h3></div></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=calle+mc+arthur+#22+guayama+pr+00784" target="_blank"><br/>Calle Mc Arthur #22<br/>Guayama PR 00784</a></div><div class="confit-phone">787-864-5538</div><div class="confit-hours">Lunes a Viernes<br/>8:00 a.m. - 5:00 p.m.</div></aside>  
                </div>	
            </div>
		</div>
    <!--</home sidebar widget>-->        
                                    </div>
            </div>
        </div>
    
        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		<!-- FOOTER OPEN -->
                        
    		<div class="footer ">
                                                                ?>
    <div class="footer-lower">
        <div class="footer-inner kid-site-container">
                        <div class="kid-copyright">&#169; Copyright 2017 Periódico El Regional de Guayama. Todo los derechos reservados.</div>
        </div>
    </div>
        		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        <!-- FB Messenger -->
<div id="fbMsg">
	<img data-remodal-target="fb-messenger" src="http://www.elregionalpr.com/wp-content/plugins/fb-messenger/images/fb-messenger.png">
</div>

<div class="remodal" data-remodal-id="fb-messenger">
	<div class="fb-page" data-tabs="messages" data-href="https://www.facebook.com/ElRegionalpr" data-width="310" data-height="330" data-href="https://www.facebook.com/ElRegionalpr" data-small-header="true"  data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true">
		<div class="fb-xfbml-parse-ignore">
			<blockquote>Loading...</blockquote>
		</div>
	</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End FB Messenger -->
	<div style="display:none">
	<div class="grofile-hash-map-7004bf1efa708264fb78e77d1292163e">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.elregionalpr.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/fb-messenger/js/index.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/imagesloaded.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/justifiedGallery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.magnific-popup.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/masonry.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/ticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/module-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/classic-blog-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/large-blog-load-post.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/kid_post_review.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/themes/enjoy/js/customjs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.elregionalpr.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=367413466753937&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'63967180',post:'4644',tz:'-4',srv:'www.elregionalpr.com'} ]);
	_stq.push([ 'clickTrackerInit', '63967180', '4644' ]);
</script>
 
</body>
</html>